重庆论坛

 找回密码
 立即注册
查看: 63|回复: 0

倍量黄金柱选股公式

[复制链接]
发表于 2018-5-7 10:22:36 | 显示全部楼层 |阅读模式
  倍数:=1.9;
  倍量阳:=REF(V>倍数*REF(V,1) AND C>REF(C,1),3);{基柱}
  价升量缩:= MA(C,3)>=REF(C,3) AND HHV(VOL,3)<=REF(VOL,3);
  连阳:= COUNT(C>=O OR C>=REF(C,1),4)=4;
  选股: 倍量阳 AND 价升量缩 AND 连阳;
  

  

  公式中,基柱是倍量柱,后3天的量柱不超过基柱,价柱收盘均价高于基柱实顶,视为黄金柱。
  
  每月微信会公布每月金股 3支  期间朋友圈中会中部如何选股金股的方法。欢迎喜欢研究股市的新老朋友加本人微信hh586987,一起探讨不同的操盘心得。
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

快速回复 返回顶部 返回列表